Socket client software


HS FTP Library 1.3.8
HS FTP is a C C library written in C ...
Tags: C Source Library, FTP source, Protocol Module, File Transfer Protocol, RFC959
HS FTP is a C C library written in C ...
Tags: C Source Library, FTP source, Protocol Module, File Transfer Protocol, RFC959

HsTftpCE - TFTP Client Server for Pocket PC 1.0
HsTftpCE is a TFTP application for Pocket PC running Windows ...
Tags: Windows CE, RFC1350, Windows CE TFTP, TFTP Client, TFTP
HsTftpCE is a TFTP application for Pocket PC running Windows ...
Tags: Windows CE, RFC1350, Windows CE TFTP, TFTP Client, TFTP

HS POP3 Library 2.0.3
HS POP is a software library in C supplied with ...
Tags: pop3 component, RFC 1939, POP3 Library, pop3s compoment, POP3S library
HS POP is a software library in C supplied with ...
Tags: pop3 component, RFC 1939, POP3 Library, pop3s compoment, POP3S library

HS SMTP 2.0.3
HS SMTP is a software library in C supplied with ...
Tags: EMAIL, smtp linux, RFC821, smtp component, base64
HS SMTP is a software library in C supplied with ...
Tags: EMAIL, smtp linux, RFC821, smtp component, base64

HS NTP C Source Library 1.9
HS NTP is a software library in C supplied with ...
Tags: Network Time Protocol, ntp c++, ntp source code, c ntp mac os x, sntp component
HS NTP is a software library in C supplied with ...
Tags: Network Time Protocol, ntp c++, ntp source code, c ntp mac os x, sntp component

HS TFTP C Source Library 1.3.3
HS TFTP is a software library in C supplied with ...
Tags: tftp source code, tftp library, UDP, TFTP, Winsock
HS TFTP is a software library in C supplied with ...
Tags: tftp source code, tftp library, UDP, TFTP, Winsock


eM Client 7.1.30469.0
eM Client integrates E-mail Calendar Contacts Tasks eM Client delivers ...
Tags:email client, email sender, send email, sender
eM Client integrates E-mail Calendar Contacts Tasks eM Client delivers ...
Tags:email client, email sender, send email, sender

Win FTP Client 1.90
WinFTP Client is a FTP client software with high-performance With ...
Tags:ftp client
WinFTP Client is a FTP client software with high-performance With ...
Tags:ftp client

Win FTP Client Professional 1.90
WinFTP Client is a FTP client software with high-performance With ...
Tags:ftp client
WinFTP Client is a FTP client software with high-performance With ...
Tags:ftp client

Invocie Client manager 4.0
Small Business use the Client Invoice Manager to organize and ...
Tags: Small Business, Manager, Invoice Client, overdue, printing
Small Business use the Client Invoice Manager to organize and ...
Tags: Small Business, Manager, Invoice Client, overdue, printing
Sponsored Links
Popular tags
Encrypt Hide Delete Secure Encryption Hiding Deletion Security Maxcrypt Maxconceal Maxdelete Aes Gutmann Dod Software gestione Fattura Fatture Gestionale Software fatturazione Contabilita Software di contabilita Gestione magazzino Magazzino Fatturazione Free software Wallpaper desktop changer Baseball Statistics Scorekeeping Scorebook
